View Single Post
  #4  
Old 04-18-2013, 07:44 AM
rtb rtb is offline
VanDyke Technical Support
 
Join Date: Aug 2008
Posts: 4,306
Hi Olaf van der Spek,

Thanks for pointing this out. Another option would be to set the Default transfer type: to ASCII rather than Prompt for type. This option can be found in the File Transfer category of the Global Options dialog.
__________________
--Todd

VanDyke Software
Technical Support
support@vandyke.com
505-332-5730

Last edited by rtb; 04-18-2013 at 08:02 AM.
Reply With Quote