View Single Post
  #2  
Old 02-15-2018, 08:59 AM
bgagnon bgagnon is offline
VanDyke Technical Support
 
Join Date: Oct 2008
Posts: 4,633
Hi 7ea31d9420,

Quote:
Why is SecureCRT referencing old versions of libraries?
Debian 9.3 is not a supported OS.

What version of SecureCRT are you installing?

If using v8.3.x, I may have a workaround for you, please send an email to support@vandyke.com and reference "Attn Brenda - Forum Thread #13021" in the subject line.
__________________
Thanks,
--Brenda

VanDyke Software
Technical Support
support@vandyke.com
(505) 332-5730

Last edited by bgagnon; 02-15-2018 at 09:06 AM. Reason: addition
Reply With Quote