View Single Post
  #5  
Old 05-10-2021, 02:41 PM
schwaboy schwaboy is offline
Registered User
 
Join Date: May 2021
Posts: 7
I do have "Use Unicode graphics characters" enabled, but I get the same results if I disable that setting. I am using UTF-8 character encoding.
Reply With Quote