View Single Post
  #3  
Old 06-17-2013, 08:03 AM
bruceus bruceus is offline
Registered User
 
Join Date: Jun 2013
Posts: 5
Hi rtb.
I checked Disable resize option in Session Options and it was enabled. I was looking in the wrong place before (Global Options). There it has been disabled. Your suggestion has solved the problem. Full screen for the session is now available and working.
Thank you.

Michal
Reply With Quote