View Single Post
Old 02-09-2015, 08:21 AM
ericdp's Avatar
ericdp ericdp is offline
Registered User
Join Date: Jan 2006
Location: Sammamish, WA
Posts: 15
Send a message via AIM to ericdp
Yep, this did it, thanks.

Originally Posted by rtb View Post
Hi Eric,

You can enable Disable session zooming with mouse scrollwheel. This is located in the Terminal / Advanced category of the Global Options dialog.

Does this option meet your needs?
Reply With Quote