View Single Post
  #4  
Old 03-26-2015, 02:29 PM
10tech 10tech is offline
Registered User
 
Join Date: Mar 2012
Posts: 20
Also.... I use "ALT-F1/F2" hotkeys for repetative work. I noticed that when I hit the ALT key by itself, it underscores the first letter of each of the items in the MENU BAR. If you hit ALT twice, it drops down the "FILE" menu.

Having a little bit of trouble with my keyboard, I might have hit the ALT key and something else that caused SecureCRT to make some kind of changes to my settings.

Is there a way to turn off the ALT key from highlighting the Menus in the MENU BAR?

Thanks Todd
Reply With Quote