View Single Post
  #3  
Old 10-15-2013, 09:33 AM
stefan stefan is offline
Registered User
 
Join Date: Oct 2013
Posts: 2
Hi Brenda

Character encoding was set to "default".

After switching to UTF-8 it's now displaying fine!

Thanks -- I hadn't noticed that setting

Stefan
Reply With Quote