View Single Post
  #16  
Old 04-25-2012, 04:00 PM
bgagnon bgagnon is offline
VanDyke Technical Support
 
Join Date: Oct 2008
Posts: 4,520
Hi rainman,

It's not about what I think.

It is about the version you might be eligible to upgrade to free of charge.

However, it is not likely to change the results. As noted in my last post, the version of the script I have runs just fine in SecureCRT 6.1.1 when the IP addresses in the array are valid. My version of the script is the one posted here, but with valid IP addresses and credentials for my environment.
__________________
Thanks,
--Brenda

VanDyke Software
Technical Support
support@vandyke.com
(505) 332-5730

Last edited by bgagnon; 04-25-2012 at 04:02 PM.
Reply With Quote