View Single Post
  #5  
Old 08-24-2015, 05:33 PM
rds rds is offline
Registered User
 
Join Date: Aug 2015
Posts: 3
Issue was with the backspace key, fortunately under options->global options->default session there's a map backspace to delete radio button (was trying to map backspace to \177) but it wouldn't persist. Seems to be working now, thanks.
Reply With Quote