Welcome to the VanDyke Software Forums

Join the discussion today!


Go Back   VanDyke Software Forums > Search Forums

Showing results 1 to 5 of 5
Search took 0.00 seconds.
Search: Posts Made By: kscurloc
Forum: General 05-02-2017, 12:26 PM
Replies: 8
Views: 9,348
Posted By kscurloc
BOOM! That did it!!! Works now!!! Much...

BOOM! That did it!!! Works now!!!

Much appreciated!
Forum: General 05-01-2017, 05:30 PM
Replies: 8
Views: 9,348
Posted By kscurloc
Red Hat Enterprise Linux 7.3, not CentOS. ...

Red Hat Enterprise Linux 7.3, not CentOS.



Sure. I just installed RHEL73 with the "Minimal Install" option under Software Selection during initial installation.

Once I'm able to ssh into...
Forum: General 05-01-2017, 04:53 PM
Replies: 8
Views: 9,348
Posted By kscurloc
Thanks Jake. This might be a perfect solution. ...

Thanks Jake. This might be a perfect solution. I'll give it a try and will let you know.

I'd still like to know how to fix my issue, however. Are there a list of package requirements perhaps? ...
Forum: General 05-01-2017, 06:44 AM
Replies: 8
Views: 9,348
Posted By kscurloc
Hey Jake, thanks for following up... here are...

Hey Jake, thanks for following up... here are your answers:



Correct! Just the base/minimal install with the Xorg packages and fonts installed (xorg-x11-xauth xorg-x11-xinit xorg-x11-apps...
Forum: General 04-28-2017, 09:08 AM
Replies: 8
Views: 9,348
Posted By kscurloc
Question SecureCRT on RHEL 7.3

I've successfully installed SCRT in a RHEL 7.3 server (without a GUI desktop). I can run X11 apps without any issues, except for SCRT. Two issues:

The first is a missing environment variable...
Showing results 1 to 5 of 5

 
Forum Jump

All times are GMT -6. The time now is 09:46 AM.